Rumah - Produk - Telefon Kalis Letupan - Butir-butir
Telefon Gentian Optik Kalis Letupan
video
Telefon Gentian Optik Kalis Letupan

Telefon Gentian Optik Kalis Letupan

Pengenalan ringkasSC-Telefon gentian optik kalis letupan EP01 tersedia dalam versi Analog, VoIP dengan penarafan perlindungan IP67. Kegunaan termasuk terowong, jalan kereta api, lebuh raya, minyak, gas, kilang, perlombongan, tepi kolam, dsb. Peranti ini mempunyai kualiti bunyi kristal, menyokong suar denyar luaran, menyediakan pintu spring untuk membuka dan menutup mudah, menyokong pengaturcaraan tempatan atau jauh dan mengubah suai tetapan. Peranti ini amat sesuai untuk keadaan penggunaan yang melampau.

Description/kawalan

Pengenalan Ringkas

 

TheTelefon Gentian Optik Kalis Letupan SC-EP01direka bentuk untuk komunikasi industri dalam persekitaran yang berbahaya dan menuntut di mana -jarak jauh, penghantaran isyarat yang stabil mungkin diperlukan. Ia sesuai untuk terowong, kereta api, lebuh raya, kemudahan minyak dan gas, kilang, lombong, dan tapak perindustrian lain.

Telefon tersedia dengankomunikasi gentian optik secara langsung, serta konfigurasi SIP/VoIP dan analog untuk keperluan sistem yang berbeza. Kepungan aluminium-die menyediakan kekuatan mekanikal yang tinggi, manakalaKedudukan perlindungan IP67membantu melindungi komponen dalaman daripada air, habuk dan keadaan luar yang keras.

SC-EP01 juga menyokong panggilan talian penting, suar amaran pilihan dan pembesar suara serta konfigurasi setempat atau jauh, menjadikannya sesuai untuk titik komunikasi kecemasan dan operasi tetap dalam rangkaian industri yang besar.

 

Ciri-ciri Produk

 

  1. Menggunakan kepungan aluminium-die untuk kekuatan mekanikal yang tinggi dan rintangan hentaman.
  2. Menyokongsambungan gentian optik terusuntuk projek komunikasi industri yang memerlukan penghantaran yang stabil pada jarak yang jauh.
  3. Nombor Hotline boleh dipratetap untuk pendailan pantas semasa panggilan kecemasan atau operasi.
  4. Pintu spring tugas berat-membantu memastikan kepungan ditutup dengan selamat dan menyokong tahap perlindungan kalis cuaca IP67 untuk kegunaan luar.
  5. Suar amaran dan pembesar suara pilihan tersedia untuk petunjuk panggilan masuk, penggera dan mesej siaran.
  6. Memberi perlindungan menurut ITU-T Syor K.21.
  7. Menyokong OEM, ODM dan keperluan projek tersuai.
  8. Versi komunikasi yang berbeza tersedia, termasuk gentian optik langsung, SIP/VoIP, analog dan konfigurasi rangkaian mudah alih pilihan.

 

Parameter Asas

 

Saiz

346*301*138MM

Berat badan

8.5KG

Bekalan kuasa

Bekalan kuasa 220V (POE dan DC adalah pilihan)

Tahap perlindungan

IP67

Suhu operasi

-20 darjah hingga +80 darjah

 

Mengapa Menggunakan Komunikasi Gentian Optik?

 

Untuk tapak perindustrian yang besar, titik komunikasi mungkin terletak jauh dari bilik kawalan atau diedarkan merentasi terowong, lombong, lebuh raya dan kawasan loji.

A sambungan telefon gentian optikboleh berguna di mana projek itu sudah menggunakan infrastruktur gentian atau di mana penghantaran isyarat yang stabil pada jarak yang lebih jauh diperlukan. Pautan gentian juga boleh membantu mengurangkan pengaruh gangguan elektromagnet yang terdapat di sekitar beberapa peralatan industri berat.

Oleh itu, SC-EP01 boleh disepadukan ke dalam rangkaian komunikasi industri-berasaskan gentian sambil mengekalkan kepungan lasak dan ciri pengendalian yang diperlukan untuk tapak yang menuntut.

 

product-962-914

 

Konfigurasi Produk

 

Rangkaian

  • Protokol SIP V1 (RFC2543), V2 (RFC3261).
  • Sokongan untuk pelayan sandaran, pelayan proksi dan mod sambungan -ke{1}}titik
  • Dail IP/DHCP/PPPoE tetap-atas
  • Perkhidmatan Telnet/HTTP/HTTPS
  • DNS SRV (RFC3263)
  • Bahagian klien DNS, dibina-dalam perkhidmatan NAT/DHCP
  • Penembusan intranet STUN
  • Tiga mod DTMF: dalam-jalur, RFC2833, SIP INFO
  • Mod jambatan dan penghala pilihan

Audio

  • Pengekodan definisi tinggi: L16G dan G.722;
  • Sokongan G.711a / u, G.726, G.729a / b, G.723, iLBC dan pengekodan mampatan lain;
  • Menyokong VAD (pengesan senyap), CNG (bunyi yang selesa);
  • Sokong AJB (jitbuffer automatik); AEC (pembatalan gema akustik); AGC (kawalan keuntungan automatik)

Ciri-ciri Khas

Tekan dan tahan butang tangan-bebas selama 10 saat dan kemudian lepaskannya, atau angkat telefon mudah alih dan masukkan * 114 * IP sambungan siaran automatik untuk mengesan dan meningkatkan kecekapan penjadualan dengan tepat.

Apabila pendaftaran awal peranti gagal, sistem secara automatik cuba mengekalkan sambungan dengan akaun SIP yang tersedia seterusnya. Sehingga lima akaun disediakan untuk memastikan komunikasi tidak terganggu.

Penerangan kod: * 114 * Secara automatik menyiarkan IP; * 115 * Ubah suai Alamat Protokol Internet melalui papan kekunci; * 111 * Mulakan semula peranti.

Sesuai untuk-Komunikasi Industri Jarak Jauh

 

Versi gentian optik SC-EP01 boleh digunakan di mana titik telefon tetap diedarkan melalui tapak yang besar atau disambungkan melalui rangkaian gentian sedia ada.

Aplikasi biasa termasuk:

Terowong jalan dan kereta api
Kawasan perlombongan
Kemudahan minyak dan gas
Loji industri besar
Sistem perhubungan lebuh raya
Tapak kuasa dan utiliti
Titik komunikasi industri jauh

Bagi projek yang tidak menggunakan infrastruktur gentian, versi SIP/VoIP atau analog juga boleh dipilih mengikut sistem komunikasi sedia ada.

 

Rajah Dimensi

product-1169-741

 

 

Soalan Lazim

 

S: Apakah polisi jaminan untuk produk ini?

J:Jika tiada kerosakan-dibuat manusia, kami boleh memberikan jaminan dua-tahun. Sila hubungi kami untuk syarat tertentu.

S: Apakah telefon gentian optik kalis letupan?

J: Ia adalah telefon industri lasak yang boleh menggunakan komunikasi gentian optik untuk penghantaran suara dalam persekitaran yang mencabar atau berbahaya. Ia amat berguna untuk projek dengan rangkaian gentian sedia ada atau titik komunikasi yang dipisahkan secara meluas.

S: Mengapa memilih komunikasi gentian optik untuk telefon industri?

J: Penghantaran gentian optik sesuai untuk komunikasi-jarak jauh dan rangkaian industri yang penentangan terhadap gangguan elektromagnet adalah penting. Kaedah sambungan yang paling sesuai bergantung pada infrastruktur dan jarak komunikasi sedia ada tapak.

S: Bolehkah telefon ini menyambung terus ke rangkaian gentian optik?

A: Ya. Konfigurasi gentian optik langsung tersedia. Antara muka dan konfigurasi rangkaian yang diperlukan hendaklah disahkan mengikut sistem projek sebelum membuat pesanan.

S: Adakah versi SIP dan analog juga tersedia?

A: Ya. Selain versi gentian optik, SC-EP01 boleh dikonfigurasikan untuk komunikasi SIP/VoIP atau analog.

S: Bolehkah peranti amaran ditambah?

A: Ya. Suar amaran dan pembesar suara pilihan boleh ditambah untuk makluman panggilan masuk, penggera dan mesej siaran.

S: Adakah telefon sesuai untuk kegunaan luar?

A: Ya. SC-EP01 menggunakan kepungan aluminium-die dengan penarafan perlindungan IP67 f

 

 

Cool tags: telefon gentian optik kalis letupan, pengeluar telefon gentian optik kalis letupan China, pembekal, kilang

Anda mungkin juga berminat

Beg beg membeli belah